App update from Median.co required
Back to All

App update from Median.co required

Currently, I have problems running the iOS app.
The application works normally when I download the source code and run it with the simulator.
However, when I Archive to build an IPA file and run this IPA file in the real device, a dialog appears saying "The developer of this app needs to update it to work with this version of iOS"
Please tell me how to solve it.

Note: We already have the license (App Support & Updates: PLAN ACTIVE)